FreeHostia Forums
http://forum.freehostia.com/

Community Builder Install
http://forum.freehostia.com/viewtopic.php?f=9&t=9668
Page 1 of 1

Author:  daitruong [ Sun Mar 01, 2009 5:21 pm ]
Post subject:  Community Builder Install

I have installed CB in Joomla 1.5
But When I went to User management in CB, I got "Internal Server Error".
many parts of CB Back-End also have this problem.
Anyone can help me solve this problem?
my site: http://minhtan.co.cc :x

Author:  widwool [ Sun Mar 01, 2009 9:45 pm ]
Post subject: 

I have commented the following directive #Options +FollowSymLinks in your .htaccess file and now your site is up and running. Please clean your browser cache and cookies nd tyr again to access it.

Author:  osw [ Wed Mar 04, 2009 9:17 pm ]
Post subject:  Re: Community Builder Install

daitruong wrote:
I have installed CB in Joomla 1.5
But When I went to User management in CB, I got "Internal Server Error".
many parts of CB Back-End also have this problem.
Anyone can help me solve this problem?
my site: http://minhtan.co.cc :x


Hello guys.

I also have this problem.

My website is: http://oswefed.freehostia.com

Hope you can fix it asap.

Many thanks.

Author:  widwool [ Thu Mar 05, 2009 10:33 am ]
Post subject: 

Hello,

Please open the trouble ticket for this issue via Control Panel Help Center menu.Then we will be able to assist you further.

Best Regards
Max

Page 1 of 1 All times are UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/